Confluence Cloud Migration Assistant のサポート対象バージョン

このページの内容

お困りですか?

アトラシアン コミュニティをご利用ください。

コミュニティに質問

description

現在お使いのセルフホスト型 Confluence バージョン (サーバーまたは Data Center) に Cloud Migration Assistant for Confluence との互換性があるかどうかを互換性ください。

現在ご利用のセルフホスト型製品のバージョンによっては、Confluence Cloud Migration Assistant 方法を使用して Confluence Server から Cloud に移行する前に、アップグレードが必要な場合があります。以下は、ツールとの互換性のあるセルフホスト型バージョンのガイドラインです。

サポート対象バージョン

Confluence Cloud Migration Assistant を使用するには、Confluence Server または Data Center のバージョン 5.10.0 以降を実行している必要があります。 

これよりも前のバージョンを使用している場合、移行アシスタントを使用する前にこのバージョン以降にアップグレードする必要があります。

詳細情報とサポート

移行をサポートする多数のチャネルをご用意しています。

最終更新日: 2020 年 2 月 6 日

この内容はお役に立ちましたか?

はい
いいえ
この記事についてのフィードバックを送信する
Powered by Confluence and Scroll Viewport.