サポート対象ブラウザ

robotsnoindex
robotsnoindex
robotsnoindex

このページでは、アトラシアンのクラウド製品でサポートされているブラウザについて説明します。

サポートされていないブラウザーでも Atlassian Cloud 製品が動作する可能性があります。Atlassian Cloud 製品は、製品が正常に動作するために必要なメソッドがブラウザーにあるかどうかをチェックします。これらのブラウザー メソッドが検出されなかった場合、ブラウザーがサポートされていないというエラー メッセージが表示されます。

デスクトップ


Microsoft(1) Edge

最新の安定バージョンをサポート

Mozilla Firefox (すべてのプラットフォーム)

最新の安定バージョンをサポート

Google Chrome (Windows および Mac) (2)

最新の安定バージョンをサポート

Safari (Mac) 

最新の OS リリース上での最新の安定バージョンをサポート

モバイル


Mobile Safari (iOS)(3)

最新の安定バージョンをサポート

Chrome (Android および iOS)(4)最新の安定バージョンをサポート

注意

  1. Internet Explorer 11 is no longer supported. See our Community post for more details.
  2. Chrome doesn't have WEBDAV / plugin support. See CONF-23322 for more information.
  3. Confluence only supports editing using the Confluence Cloud app on iOS devices. See CONF-19523 for more information.
  4. Android デバイスの場合、Confluence では Confluence Cloud アプリを使用した編集機能のみサポートしています。


すべての Web エレメントを正常に表示するには、1024x768 以上の画面解像度が必要です。 



最終更新日 2021 年 6 月 17 日

この内容はお役に立ちましたか?

はい
いいえ
この記事についてのフィードバックを送信する
Powered by Confluence and Scroll Viewport.