Install Questions for Confluence

お困りですか?

アトラシアン コミュニティをご利用ください。

コミュニティに質問

Questions is an add-on for Confluence Server.

You need Confluence 5.3 or later to use Questions for Confluence.  See the Confluence Installation Guide for information on installing Confluence 5.3 or later. 

To install the Questions for Confluence add-on:

  1. Go to  > Add-ons > Find Add-ons.
  2. Search for Questions for Confluence.
  3. Choose Free Trial or Buy Now.

By default everyone in your confluence-users group will have permissions to use Questions. See Permissions if you wish to restrict access to particular groups. 

 

 

最終更新日 2017 年 8 月 8 日

この内容はお役に立ちましたか?

はい
いいえ
この記事についてのフィードバックを送信する
Powered by Confluence and Scroll Viewport.