Confluence 5.5.1 リリース ノート

2014 年 5 月 21 日

We identified a problem with the 5.5.1 release. This release is no longer available to download.

To fix the ClassLoader manipulation vulnerability notified on 21-05-2014 you should upgrade to  Confluence 5.5.2 or patch Confluence as described in Confluence Security Advisory 2014-05-21 or your Confluence instance will be vulnerable. 

 

Release Notices

This release is no longer available for download.

Updates and Fixes in this Release

キー 要約 T 作成日 更新日 期限 担当者 報告者 P ステータス ソリューション
Loading...
Refresh

最終更新日 2014 年 5 月 26 日

この内容はお役に立ちましたか?

はい
いいえ
この記事についてのフィードバックを送信する
Powered by Confluence and Scroll Viewport.