Apache で mod_jk を使用する

お困りですか?

アトラシアン コミュニティをご利用ください。

コミュニティに質問

mod_jk のみをプロキシ Confluence 6.0 以降で使用することはできません。これは、共同編集に必要な Synchrony では、AJP 接続を承認できないことによるものです。「Apache で mod_proxy を使用する」の設定が適しています。

mod_proxy に切り替えられない場合は、「Apache mod_jk をプロキシ Confluence 6.x 以降に設定するには」で回避策をご確認ください。

最終更新日 2018 年 1 月 30 日

この内容はお役に立ちましたか?

はい
いいえ
この記事についてのフィードバックを送信する
Powered by Confluence and Scroll Viewport.